Informazioni sul file della Guida

Questo file della Guida contiene argomenti integrati nella Guida principale di Windows e non può essere utilizzato per la consultazione delle informazioni. Per informazioni generali sulle funzionalità disponibili e istruzioni su come eseguire le varie attività, fare clic sul pulsante Start, quindi scegliere Guida in linea.


Per installare un'applicazione

Questa applicazione non è installata nel computer. Per effettuare l'installazione:

  1. Fare clic sul pulsante Start, scegliere Impostazioni, quindi Pannello di controllo.
  2. Fare doppio clic sull'icona Installazione applicazioni.
  3. Fare clic sulla scheda Installazione di Windows.
  4. Fare clic sulla categoria desiderata, quindi scegliere il pulsante Dettagli.

Nota

  • Se l'applicazione desiderata non compare nella finestra di dialogo Installazione applicazioni, potrebbe trattarsi di un componente incluso solo nella versione CD di Windows. In questo caso, è possibile scaricare il componente da un servizio in linea, quale The Microsoft Network, o dal servizio di download nel principale sito Web di Microsoft.


Servizio Supporto Tecnico Clienti Microsoft in linea

Su Internet è possibile ottenere le risposte più aggiornate ai propri quesiti di carattere tecnico

Supporto in linea del Servizio Supporto Tecnico Clienti Microsoft

Se nei file della Guida in linea di Internet Explorer non è possibile trovare le risposte ai propri quesiti, rivolgersi al supporto in linea. È sufficiente selezionare il prodotto, digitare la domanda e attendere i risultati. Dagli articoli tecnici contenuti nella Knowledge Base alla risoluzione guidata dei problemi e i file da scaricare, il supporto in linea raccoglie le risorse che consentono di trovare le risposte più specifiche al proprio quesito.

Per iniziare la ricerca, visitare il sito del Supporto in linea.


Supporto tecnico per l'aggiornamento di Windows

Su Internet è possibile ottenere le risposte più aggiornate ai propri quesiti di carattere tecnico

Supporto in linea del Servizio Supporto Tecnico Clienti Microsoft

Se nei file della Guida in linea di Internet Explorer non è possibile trovare le risposte ai propri quesiti, rivolgersi al supporto in linea. È sufficiente selezionare il prodotto, digitare la domanda e attendere i risultati. Dagli articoli tecnici contenuti nella Knowledge Base alla risoluzione guidata dei problemi e i file da scaricare, il supporto in linea raccoglie le risorse che consentono di trovare le risposte più specifiche al proprio quesito.

Per iniziare la ricerca, visitare il sito del Supporto in linea.